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FESRENTE FUETREY) TENRERE ) (A T SR LU T M HIE(E -
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o (E T—fig) BRERD » ERT DURRAR AR 0 R T M BT A AHBRAE % - TRERE ) MG

% 4% 1024 {EFIT o EMA] LR E —SLBLEEHRAS (ImageUltra Builder E5ECHE
M1 ImageUltra Builder HlZE51) —EEEHRIBARE T - 1550 F b BRI n] S FR g e
BH R R o WIRTEE 7RIS T EHES - HIECERE B g EN 2G5S
B A AR R o

o AE THEEE] AR - ]l

- FEREERE RN B TR A7 AT T RIS (R 25 1 S A =5 1322 {18 3 R =X S e ) A 3 e
K o

- R SR R A R AR SR B AL o AN IS - SR E RS H AR A
B (FR45 ImageUltra Builder FEZXATHEftHy THAIRRAL ) fiinsE) ()/RLLic i BREhie
FURRHH & AR 2 E RIS L o A RS RIS - BherbiE 00 A e E SRS FE X
PR AR G WA E B H AR - (HE S AR LErER] -

DRERIEENEHEE
FEAEIY TOIRERIAE PO ) 8T » EATLIBT F oI
o E Ty R (T LR SR S R SR FE T DORE 5 AR o AR
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THRIEESRW - AERETFE LA 25 BIEACER ) R A BRI H th & s i -

o (£ TFOhResMEH 1 ARERH - Sl DL

- £ THEE] WAL - 58 AT AT e 2 IE 1 FHBH AR DA AR HU AR

- £ T2 WAL - B0E A bR P REZRHH H Y 22 T8 -

- AE TEHBNENE —IHE ) 2@ Ed - @R SRR E B EIE— IR
RERIAH o

- f£ TREFZ HERE ) EME > TR GEM M E (S M Ihee R el T 2 S
1

o (£ TAME 8 (RRVIGEREH) b Za] DUEA R REREH E A

AT ~ AT 2 PRk A A 0 B R » DI b5 (T BT 2 PR R
CRINTN LRI 1 2T » SUR BT S > %5052 B 22 5 Ty BE 5 1 F A
)

o (£ PRSI PRED o AT LU —(EhRe 2308 H W E R ERE G =X o B4n - f&n] Lo

R REINRER AN B8R — (W - SURTE F i@l HAR R RSTERIET Z 1 A\ BRES S
— (IR R B E - ANFR AR H AR > 2B 53 HEVE 6 &)
[(TEBR R | -

o (E THRMFD BRERAD - SRT DUGE BRI B Bl e 2208 H A2 A BRI » DU IR AEAE A8

P T Y -

(BRI S TONRE I PN ) LT » 25w LLBE AT 9104 -
o E T—fi) BEEEN » (AT LR LS SARIR S DRI ORI o A R

TARIEE R o G PR A 22 5 ) B 2 2 ) Bl e R A T A o A
B o

o £ TIRPFD PRSP - AT DUGEER SR EL D) REZRIH H EE 2L BRI o B8 n] DUSFRIE(EA -

SIFSURE AR AR L H AR R G # D)
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RBERE

B EGEER T GEE R PRI IR G BT EREAU B — (R G % o /e
&N - A Lk e R E R B » GIANEES ~ AR ZALIIE ~ FHBARY A -
DR 2 BRI o S thum] DAGE AR BRARERAN B A& 20738 > 2L 1024 1
FIT o M8 ] LUkt B8 iy o 1R A B A R A T AE o RERE AR A Y A AL A R
Ffr7R

o (FEERME

o [ERREAE

o SEERREE ARG

o fiEGE

o AR

J&@ ] E AR P Er R BN ~ BRI SER BRSE A - TERIEBHHRT - /A

SEAFTERIBIE o AR AT G HE AR - QIR 2 Z R B VAL EREIRAT » A
i R EHHRHBR R R & - AR EBIEE - IEE EME & Sk e g

B e SRR A AR E AR - T LUER TRT ARG & ) AT RRTF P RYIEE - R 1
FHEABME - BT SERHRRR B » PR R A REAR E A -

[ETURER IR TE

PRIBTHRR » & FOTE A SO AT S AR IRy - SAF R g R o DAY AR S8 i i 2 3% 1
o B ERE FOHIEIRRE - Gk il LIE TR ERHEE B USRI 5 - IR T
FE AR o BT Y HIEAGIRAE » (ki) UE L BHRAE RERIERAE © — ERF SR sk
R T RS RE - b e e 3 - I ERA R e -

BT AR AE S ISR RERE - R TR BRG] - — HERISATRrVE
WRATERE AR RS L R SRR - S5 e M P TR iR Rg » DInEE e Ml AR A g oz st
EUEREE -

SERTLABE AT T ST — 77 AR P i sl A 2 i AR RE B AR AR R -

T3iE 1 B!

401 SR {68 FH B3 381 7 AR P AR RELBE S TE AR RE B AR AR IR TRE - BT 212D B
1. FRREHHBAR TRETFE Y OUE -
2. (E/CEEH - EEE R SR A SR SR IE H B R » AR BAREELE K -
3. AR HEIE A B o

o ANSUERHAYIEDT S CUAOHER T - RIZOREERLE A HIEIRRE

o AERAHHAYIEDT R & il - HIZORRAR R S AR A IRRE -

T5& 2 : ABEB!

AR IE PIBREA Cy > W] UBE ATE 8715 © A0SR B0 P9 31 7 125 A P AR R 2
HIEARREBURASIRRE » BT Y1208

1. GAREAHBRR TEAfFRH ] BE -

2. (E/EEEH BRSBTS IE H BB AR BAREEL A K -
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3. fEAET DRGSR — T AHBH SRR - IR T - AREED
SRIEIRAYT Gold 4)EHE CASEUR » 2o SR 2 B 2 fe %Hju? MARBEE
T Gold 4JEAE » g2 BT SRR 2 i I IR TE -

IR

50

ImageUltra Builder FEAEDIRERS e fit 18 TR » 2RIGBNEE TR E R A
PIRAIREREAE B « ] TRETFRE ) s BRI - st IEATE L T A -

gh: THeEpREANEL ) SlEak TRARI ) GERKE » A HELE TR - &
MEag) 2 B ) RERARIG - TR FhIhRER LME— T HIA)EEE 3%
L CEIRERE ) o H TEAEM WEREER - TTE) MRIRER EME—n]
FHREIAR T3] (EmkaE) f1 MaEfe) (FEERReER) - GL/HEBRRA
MBS B ) Sla e TIRARI ) GlE - A RerF AR Hititi) TH -

LITe TEME L vraeRsld T THE ) JHETHEE

- BBEEH
M E R ) EIE n]RE e A Z A E A o EAE TREFIR L fle s
AR > /%A ] LERGE (52 -

- IBH
M) EIE TR i s R 1 R REER B AR AR RE o I SETE TRETF
[ 1 LA R A BT S B o SR1R A 0T DU IGE (28 o

- EA
MHEA L EIHGHE THEARGE ) o THEAREE ) @3 PRRETEREAIRER
JerE (IBM [a[{@ERESK ImageUltra Builder FUiECHE) ~ BRI B HAD G {7 FERE A ¥}
WA AT TR D B o IEZEZERRE THRE(FEE ) % » A REENUS (A -

- [EBH
MHEH ) EIHGHE THEHFEEE ) o THEHIRGEE ) & D3R 5e ol S A saH
RAFEIREF RN E B AP TR DB o G I AR B b Gl 47 [ R 50 A A S TR
fH o ] DU AR RE (1 2R o — ELME S8 skl 1% > ko] DU REAF
F“EIJHH'JB?J?ZI SR ERE o AR DUk AH SR A A sl o SRR AT LU A TRE A
FEEE 1 A3 M sl R A e (ol G -

. BE
MR ) IR TEREREE ] o TERENE ) o IR e v ik
Wi~ M ESE S HE ST X AR JE R TR B A B - 4I3%M}#$D7'cﬁ‘ﬁ@@¢£ﬂ1uﬁf
JE AR ~ R A 1 2R HXlﬁﬁEE’Jﬁﬂﬂ% DARe g v S B R L 0 2 28 o vy i
Bl (RS EE ~ HPA S EERIAE) o B AR LI & FrE L B
BRI jﬁﬂTUfT@ﬁ%fﬂ%H’]lmﬂT e MEE 2 SR o ByE%
B TRE(EIRL i > A BEEEGE (3 -

- BBRTHRE
[ R 20 3% 1 SEIE ] AR I EASE B 0 S I E 28 (UL o I SERARE T
TPl ) U6 > A BEENGE (H2EH -

« H\E N'BM EHEEI 1 (IBM Customization Program)
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ia (B E R A =54k TIBM H €21 IBM Customization Program) (IBMCP.EXE)
S R R E N s I RGRES I8~ o {8 E Portable-Sysprep s GHIIACIRIRE -
FE NBM HERE{) (IBM Customization Program) o ZWEHEHIE TG % »
A BEEHGE ([H%IH o
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5% 6 E HIEZSHIE

TN SERL I RES LIRS > ZE BIPU{E LA DR -

o TERSHH AT R A AT — (S I

o TEFHEIRAEE

o JRNTEIRASHR A S

o RS A LRSS

AN E R AT S A R A A DL R R 28 B A IR R Y R A8 B E U o B RN
HRIEE ~ T REGERE o SOARE TR E R MR PR SE AR 0 G526 ImageUltra
Builder AtHHRH °

B EARHIREREGE
CEr AT mes & ) n]RE e SERRA MR T FT RO FE A AL > BCE (6 FHEAE WY JE A SR gt B
HAS o SRR EASEIL o DHr SIS 8 ) AT E R F R R AN TR EIRIEE - B
EHIRAE E — A A o L IR B G S A IR L B R o 3 B O A ey
MRt meRE ) > GFH— T TERE ) DReRIITH Insert » A% — T Base
Map -

AOR TE AR IR AR B R A YR A R > S R T B RS R R B8 M 1 T B A
5o QIR EGETARRIA L RTHUEIR - gL ZHB T 2D ER

- HASTAIYIREREH

o SRAPTHEIER

« ERATARIYIRERIAH B

EEAHROEAINERIER

VIReFEHE B R ERE P IR e H ARSI ERURDIREZREIH - DhRe R H LG TR e 5
AR RE 8RR R RERIEH R B H AL RERAE © AR P&
—EDIRER I H A1 & [ TR 2 SR Py AR H ARG L P i) s88 3 - e ESRE
AR > ANSGERE - (EhRERIEH - BB Fk G f R Ll ARG BEZ e R E H A
FRROBAH » BCE R T DI RE R H R IRER o AERLENGDLT - sa Wi B 1F & [R5
o BT REERI A BERRRIDIREFMET T IR R A AN - IR A G IR Rt
HIRRAH o (2L R AR R AT DIRE R H i T RVER AR ) B pCR € H AR
G H TR Gk -

B KRS R - ST RE &R DhRERIA H & (F Bl TR Gl ) BRI %
HERLFPAOA L -

(B A A LA — (B A > G248 N BB B4 %E Windows XP Professional B¢
Windows 2000 © I |l IR £ 47 48 B AH 2 DI sERIE H AT - B & Wi fiE P Re £ H

(Windows XP Professional A1 Windows 2000) [JEEAEEHRAEHRE o BRI RIVIER
HERAE E AR NS ER S THER 225 T
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B ' Sample Base Map Sample Base Map

~-(E) Windows XP Professiona
...[E Windows 2000

Windows XP Professional
Windows 2000

Press <ENTER> to proceed, <ESC> for previous menu, <F3> exit to DOS

A TR T R AT R ) T RE 2R 2 H Bl AR R i A SE ER TP AV D RE R IE H L [RIHY I BZ R
B o SEPTLLERMN TIhRERIAH WA ) RE T TFIieeREH ) EERARE B THR
WORRRE - S E R R - IR ET@%H&%%@%E’J%}UT’E LET5 ST e S T
AR AR TH3H— ﬂﬁlﬂ?%/—éﬁm (A~ HE IR )

Select an operating system

Windows XP Professional
Windows 2000

Press <ENTER> to proceed, <ESC> for previous menu, <F3> exit to DOS

AHHIH - B THARATRE TEIGIEA S ) AR DRI (IR - BHRER
B8

L AE TEAFFRE A& » B Nl E R REARIIEE - PR ERRRE MRS ]
o
2. (£ TR HER &R - FBHRFS TR H ) BB -

3. {F THEME ) HEEESIF » #— T View » R1%#4— T Properties ° HIRFEHIE D)
RERIAH N P -

4. 1& THIRERFEEHNE ) HEH » #—T Submenu Items E4 o
5. 1 THERE) fE0IHP > B A Select an operating system °
6. £ NEME ) LESH » ¥—T Save [ER - SRILEAR TIHRERAE ) I -

&N o 1] LI HA 1 Dy Re 3 E H BB A ER g > SREE{It Windows XP Professional
VEE M LR 5 08I -
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THEFIFETTE Windows XP Professional TWHEEFRIEE T » & AMIE FIReREE (3
XRIHEST ) HIRARAE R o B BE R 288 N BTERE 5 —(E D 6E 2 L Windows XP
Professional 2% » 7£ HEEEAS P SIS EZ 452w -

=@ Sample Base Map Select a language

E| Windows XP Professional
! English English
. -[E French French
8 Windows 2000

Press <ENTER> to proceed, <ESC> for previous menu, <F3> exit to DOS

an R B ARy DhRe 2R 2 H B H AR A A e B T Ry D RE R A H L WY IE 2 BR

Bk o SEEEEBEE R - AN THRRHATE « 5 ZoE T ARG BIFTR A 5 - A5

ST N YIENE

1 (E TEAREME ) HEn/cwtgrdh B BHAREFE I Windows XP Professional JHH X
8RS ©

2. 1F THEME ) ThEEERS|F » #—F View » 2R1%%#4— T Properties ° HIF&HIE 1)
RERFAHNA ) HE -

3. 1 TUIREFRIAH WA ) HEH » #2— T Submenu ltems 154 °

4. {t THEE L #IH » #A Select a language -

5. 1 THE#E 1 THRYH » #—T Savelil - AL TDIRERNZE 1 & o

f&nT ISR AR IS (B S AR 1 » 0 FLARPR TR ST 2 DURE R E My 5 » LU
(B D RE AT ©

EEARHREARE
— B DD Re 20 H AL E A SRR 1% - S8 n] DIBRAAAE BT R rh R A (ESERITAR
AEATIE I RE AR o

AR © BB —EVESE R B SR 5 8h P A (e A — 118 53 STAHRH o ST

LASERT TN T —AGE RGE I H AR -

o TR B EVERE R LUERAE R E 5 0 AN (B R E (R 75
) BBV EGIRIBIREZGE TR E L IEHINERE R o

o IRE ST © ARAHE E1E SR LA e A —(ER G - 1] DIER
FTEHRATESR R (AT HEIETR) a8 8)75 G BB L 1F SR B b
I8y S A B o

S AR BLAG E  SCHHBRIOVESE AR RE AR AL 1T 7€ - £ R] LA o0 S A= B ey JHE P A2 =X AR

AH AT eE B A R -

8 6 & HukiSgE 59
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o WURVEZERMIEALZ TR SR G 1 - WU i A2 SRR R 213% 70 3 -
01 R A k] 157 1 FH AR R REL BRI 113% 70 = » M AR OB E A 2 48 % e AR & 40 72
W& o 1 H A g sE TS @ A mEnEREL -

o MRVEERMBERZ Ulra-Portable 5 {5HHEL Portable-Sysprep #5MH » AT LU HE
FE K EHH BRI EEZ 70 X -

(& mT D E R A Y B S 7 v AR - BRAH A & e B AR 22 3¢
T e SEH - R SRR E DU REZRTE H A AL BRI - IR U ARRE ) 2 B RARIGE LY e
REHME » T LEEFIA BRIBIRE R EITR - &R 2RI -
EE A BRI IIREREI TR AV » IR &2 2EFTH BRI -

LIRS RV E RS AR B AR B - SLIF AHBRA (SRR S i A Z Tk O T3Sy
Ve EAEE S (AT ERTR)

!Eij Sample base map : Base Map * - |EI |i|
=] @I Sample base map Name =« Version Type State
E| Windows XP Professional & WINXPPRO_ENG 2.0 Operating System In Test
[ French
"-[& Windows 2000

A

4 i
5] Sample base map : Base Map * e _ ol x|
E-- Sample base map Name = Version Type State
EI Windows XP Professional & WINXPPRO_FR 2.0 Operating System In Test
~ ~[B English
*-[E) Windows 2000
L i

WIRVEZE AR Ultra-Portable 52 {518 Portable-Sysprep /{544 » fthn] LUK HE
RS A G E & (A0 Ers) o
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Ej Sample base map : Base Map *

=@ Sample base map

1B Windows XP Professional

English
French
~-{&) Windows 2000

% WINXPPRO_ENG

5

4

Name = Version Type State
[ ENG_Application_1 Application In Test
2 ENG_Application_2 Application In Test

Operating System In Test

Ej Sample base map : Base Map *

Sample base map Name =

Windows XP Professional
English

Windows 2000

7] FR_Application_1
[ FR_Application_2
% WINXPPRO_FR

/]

Type State

Application In Test
Application In Test
Operating System In Test

2

IR Bl Ty RE R TH H 2 A BRI - — M E ARG D o AR E L — & A

' bRk (RN - d G AT D RERIA H R - IRAH A & 5 B — i H B I

b)) HORERE > ERTLUREE SR I A B EIMRIE H 0 E E & (A0 NE AR ) e

Ej Sample base map : Base Map *

59

ERE] Sample base map

4

Name = Version Type State
Windows XP Profe... Menu Item

Windows 2000 Menu ltem

“ Delete all user partitions Operating System

[/ Global_Application_1 Application In Test
[71Global_Application_2 Application In Test

B o6 ORI

57
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B EAE IR AR FET T YIIDER
1 1E THAEMR ) SE /A kg > 5 R BB FH BRI AR A H S RE20H H X F 8
T
2. 1F TEME ) hEERTIh - #— T Insert > SR — T B H AN S A
(Operating System... 3¢ Application...) ° ILERF&HAE—(EGE - Hp g
REAHTY R P 1A
3. EE—B AR - ARt —T OK e

EEAHRPEALBREN

AHEAEEMP - AHERR DOS THEME - L/AEHFEN E 2P BT
ol —HB 53 Z BTEAIT o B » EATREESHIT CHKDSK ARH T E A5 FE MR H Atk
Il > BT PC-Doctor for DOS A H AT AMGH B HGIRIL - ARA REECHERIR B
fid o 2 IR 2RI FH AR AR o T g — {181 28 2 1) 2 PR R R oy O B AE A5 73381
W o T ELAGEAN G LB 5 —EEH s ol -

nr LR A R LU S A 75 208 T

o (EMRBURMEMZEIIRER LA - AR B L B - e LR R
UEHs E BT

o EAMREABYIRERIE H E LR - FECEIREREH —PORIHIT -

o BEAMEA B RERIEH AR - FEEE BT - —SERTR R EYIRER M
RLEATAIER Z BB T -

o AR B A AL BRI - SREAE ST LR IIRER R (H MR LR AT AR 2
AiE BT o

R ENEEERERHIRINEERIEH

IR IR IR A E Ry R AS R B E R UIREREH - B —IhpeREE HpeH

—(EEHARE AR - AR E 2 ReRE T IE A RE

o 9k A S AHESIEEREC S EEMENIRERER o ERET AP BRI NEE
HOREWIIREREE K » & HBENERA AR o S 2dE N B2k - EIUA R
A BN E 2 Y
LI 28d T'Windows XP Professionald 1 F'Windows 20004 LhEZEHE H FHBEAY A L
X Z EGIEH R AGRE o 20 SR A 38 (BT A5 A B A T 50 FH RO s (st IR S A AH L - 1
BB A B2 A i - (B2 B DhRE 22 2H H MHBRARY E R B SR8 » DIgH
B HAHBA AR  GEEE o /NEEEIE R T'Windows XP Professionall #
I'Windows 20004 YJREFRIAH [ERE—HR7) ©
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!Eij Sample base map : Base Map * — Ellll
E\-- Sample base map Name = Version Type | State
=3 Windows XP Professional [ Windows XP Profe... Menu Item
= English [B3 Windows 2000 Menu ltem
French #Delete all user partitions Operating System
@ Windows 2000 1Global_Application_1 Application In Test
[ Global_Application_2 Application In Test
a \ i

A T77% Al K AREXIEE R TReFIEBE R » G59UT N 128% -

1 AE TEAS ) SEREE & o SEIEGS HRE S B i DhRERIEE -

2. {F TEWRE ) DEeRAIT » #2— T Viewt§td » R4 — T Properties - [t &

FA TIHRERIAENZE ) Ml -

#—F Utility 1% -

1t T&ME 1 BROIH o (0 T R REZ AR G2 I A AR A -

16 T280 WA > AT AR IR 3 E R 228

18 THT 1 BROIH - SR T2 FARE B

— Immediately : /& H{ZEHGENINEERHE % > LRI T AR © 8RR ik
%

— Queue : {ERFIT T RILVIRER PN R EIH 2 1% » A RHERHEAZR
TTRFTYI o FrEHEA TR AR XA S A A R T -

7. #—1 TERE ) THYIHH Save [&ET

« 733 B : FilEmE—MAREREIEEREE o i BiE— A A XE g —ED)

RERIEH - EBEVTEG A —EEFTAREXREER > EPTLENALITFE 7

PR SRR o AR CEMENIRERIEE R T + KL B G

WeRs - wEREE HET AR DRER P E AR HE RN DRERIEE WA E

75 Immediately ° 2GS IRERIAH AR ER Queue » NMEE AL » 204

gkl o ot > BETAMEXEERTEE —EBEAERE » TEESIT A

% o ATRI SRS ORI EE A Dy Re sl A 2 e

5% 8 TR R RS R T (D B

1. ¥R EGT AR DRERE . —(HYReFRIEH -

2. BE—EARERE FUReFRIAHE

3. AR EAFT AREARER P — )R FRIE H & A4 B -

4. TEE—(EDhRERIAE NS o B EEERS A S R AT AR 2 %R
TR (BHIERIZAE ) o S (EsE e i A 2R BT AR

5. B EAHEXYIREREE » #—T View > A% —T Properties » [LIFF
GHE TIRERIEEH N ) w55 — F TR B8 R0 %

Automatically select single item ZJEH(E o

S kW

6 & Mk 59



6. HN —{HFIEERHE CER ARG DERE E—EeeR 5 MERANERY)
BEel ) o AEBMITRRMABME E—EIeeRR - M HAEH RS —(EHEHE 4G
o] E—{ErhgERR -

M AE IR B T E AT A AR D RE RAHBRAIHGHE o

5] Sample base map : Base Map * : =1
= Name Version Type | state
& Utililies Menu Utilities Menu Menu Item
= B tility 1 Windows XP Prof... Menu ltem
“EfUtilities Menu Windows 2000 Menu Item
é Utility 2 # Delete all user partitions Operating System
-1 Utilities Menu [7] Global_Application_1 Application In Test
= [ Utilty 3 ) Global_Application_2 Application In Test
- Utilities Menu
=15 Utility 4
- Utilities Menu

a Return to previous menu
B Link to Sample Base Map
=& Windows XP Professional
- English
-3 French
~[E Windows 2000

‘ 2]

RORAEINEEEEAREIR

AT LB S EEAE) DEREEE ) S AT & SIS R A RE K o T 2Rl Z1%2h
REZOIE ) B REISE B E AR AR E AL RER ZRTIT » SURAE
AT 76 Bt AL VI RE RN B 1% B P EL iy R ST Z BT T » BiLES € EREFIA
HryAREXRERE (2SS E e 02 R X U I R 2 DhRE R IHH 2[R
HHUCRERR -
BB AR — B E A RS - FERT AP ER

1 18 THEAEM ) SEnyEwEtsrh » SR E SUERIhEERMEE X A#R -

2. 1 TEWE 1 hEeRY It » #— T Tools » R%#%— T Settings... ° MIFEHIX

METREEE | BLH o
3. ¥ —~ Before/After Menu Options 1% -

4. FRIGIEZ AR TR » #— T Before user menus 3 After user menus
Bl

5. #—T Insert Utility [&/r o DURFEHRE THrE AL g -

6. 1E afE1 MG - B TR R R ACETUE ZHT R A -

7. WEREWEFERESEERS  3EH T MR fEN e SEES
HATEHTE AR XERE > R Et— T OK o BLIFERARA Mg AR
% o ARG HHE] Before/After Menu Options FE4EHT ©

8. HIZE N IR R A o e TiRiE 280 ¢ -
9. 7 M2 WA > i AT AR IR T SR 228 -

10. #—T OK-e

1. SHEHEEE e — A M BEEPEE 4 2 10

12. GATE AR T8 - 1 TBIEE ) HE Ty OK » ARkigE—T TE
e TEY|fH) Save [Ex o
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EEA IR EREDE

(AT DUFERE A SR PSR 152 (1 P 588 o 2 RE AT o P it 3R ) H 1) /2 223 H AR AR I v
R BERE B AN - IRIR A 8 T VAR TE (% S RE Fe AT @ A B R e W B ek
ThReRIAH - I FUEE BT BIOS HU{% © ImageUltra Builder F2=XATER LAY
fifi 8 PR A PR Y ~ BRIUAIANSE - R (R EAEITEI) - DIRHEEEREGR
IBM i o {ESRA S TSR - SRR EIDRERMEH » MR - ARt
HIFEZE R TIHRERIEHE WA ) L& AR » fan] LUK 2 (HafE T € EIRERHEH 5 A
o JRIETEE % (ERRE R IRERIAE » S HE RAAERURIRERIT - 2 20 e —(H
i 2 » 35 B AL P i o

LIRS T LIRS A e o fof FH 32 0 S (a1

g 1 - EE—RETRERERNERRED - AEEEESEEETIENT - 87
EFREMERINFSLBAEINNRE -
HRIB R BT H BTRHIRAS 1 > SO 258 Sefl R TR A I R o fEARE G - &
FERZE T T AIRRF » (£7) Sk R RR AT — (& A B —DhRE RIEH I IIRER
1. EF—ED SRR —EsEREE - W HSEEAR TREITHEMRE
] (Install mobile applications) °

2. FHEm AR TE B FE AR 2l A B T2 4EfTE) U RE20 (Install mobile
applications) MIEZFIAH MR A B #&H -

3. % T8 TEI AN (Install mobile applications) PJREFRIEH [ HRETR ©

4. (£ TEGE ) VIReRY | > #£—T View > A1%%— T Properties o HIFFErHE 1)
REFRIFAEHANA ] HE -

5. #—1 Conditions 124 > SR1%#%—T Insert Filter [E7 o BLIRFErAR a6
& e e

6. {E THTHIAEREE ) HE/cwt&d » — T RMEE -

7. 1 THUEERE ) SIEIHE T » EIZ7 ~ I1BM Hardware Platform Check fii
2 o CEEEREN E HFEEM S TE NacE FAERS) o PR g RHEA T G
| PR AT B TR AR o

8. R N KIA E R AR o PR TR0 HE -

9. 1£ 28 LA - B A FisMobiled 28 » A% —T OK °

10. #%— T TEMHE ] THEY|HP Save [E7T °

11. BARA THIREFIAE A ) i -

{5 F S (ki - A& H AR E RS A AR » HIRE & T8 TH)X

JEAFEX ] (Install mobile applications) JIHEFIEH -

Ky M8 TENEHFEZC] (Install mobile applications) e LIREFHHME—YIEH » &A]

DIkEisohaess - B TE X HEHERRE A8 Z2EE > BT -

1. #% TessTah AR _LE—/gndiae 28 E K AR

2. 1 TEME ) ReFRYIh » #—T View » A% —T Properties ° ILIFEFH 1)
REFRIAE N 1 K -

3. #—T Submenu ltems 1Z% -

4. #£—F Automatically select single item ZJ3#H[E » & & L)ENEHH —{H2)55 -
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& (EAEATEEAREIGIE > AETLIEHE T30y fI MESL DIReREEMITEEE 1
| 40

5. 16 TE®E L TEYG » ##—T Save [E/x °
6. BARA TDhReREHANE ) HE -

DUTREREER] TEEH1 11 J7ER B -

Eij Sample base map : Base Map * - |EI|1|
=@ Sample base map Name =« Version | Type
E-[E Windows XP Professional Install mobile applications Menu Item
E| English 7] ENG_Application_1 Application
- -{&g Install mobile applications | =) ENG_Application_2 Application
=& French [“JENG_Mobile_Application_1 Application
{EInstall mobile applications [JENG_Mobile_Application_2 Application
FWINXPPRO_ENG 2.0 Operating System
4| ]

ghl - MEBET—EHR - HOESK [ EESERGIE | BEN—RINEERHIE
8 - MBS E RN ERER I EAREEEEIERIEE -

AR A (22 - T 22y AN B ZE RE S HH L SR I S AR W i A B AU E 3 R

R o (AN > ESTERSE HEB R IE AL 2 H AR AR 8 o

AR RSE (RS HIE N B & AR S » S ZH ek AR

1. (EEEHF AR R —(EESRERAAIIREE T~ - #37 —(HIhseREH - R —
(HEHREZRIA H G E — % » W aRIUAITESE R -

2. 3 HOTE SRR R A B B — (D) REZAE H Bl A B % b

3. Bty —EDIREZEH T I8 -
a. FIREREH K HEUR -

b. 1F MEME ) HREFRSIT » ¥—F View » /1% — T Properties - I &
MRERIAE NZE ) B o

c. 1F &M 45t » #2— T Insert Filter [ o HIF&BAR THrHEHE HE

d. {f THTHERSE ) BIEnEwigT - — NRIEHE -

e. 1E MHTEERSE] HENAERSS > EH Model Check fiii¥ » A& — T OK °
VLR ErBARA THTHT AR ) OLE M AR AT B ToRfF ) e -

£, EA A N R E AR o PRI R THREEZ2 B0 MK -

g. fF 28 Wit - #i A checkModel= » 735 i AE & AL (il »
checkModel=2143xxx » Hr1 2143 LR - 1 xxx ZAEFTE ISR E H
FIT) o R T OK-e

h. #— NEWE TEYF) Save [ExR o

i. BAPA THIReFIEENZ ) PiE -

ImageUltra Builder 2.0 f: {f Tt



FERSTURS 2143 BN L0 A8 (AT iry - & I ECE H AR AR e — IR S AL AR
J T RE S 1E SRR < IRERTAE - WAERYAIR A 32 (ESER MG - (52
AR H BRI % (4 Windows XP HBEFHAT—{H Windows 2000 it » HIJH AR A
RIS W (3 o

A0SR A — W E 2 R AR AT & iR BK - R DIRRRDIRE SR » FER M B B 481
TR RS o o SRR A ARG AR A T - TR BT T 9B -

1. RFIECETE AR H I T -

2. 1 TEME ) HREFRAP » #%—F View » 2R%4%— T Properties ° IR &FA 1)
RERTEHNE ) 5

#—T Submenu ltems 1Z% o

#—T1 Automatically select single item ZJEHE » (& B E| 2] #HE HH —(H 2058 -
£ TEWE 1 THEYIF » #—1 Save [ER °

RAPF TTHRERHEH AN ) it -

T R A AR A TR AR A 1 AR AR o GE T A DOREZRIE H 4A]

WE i - LGRS IE R B —E)REREH AR R IERRMIEE - efhiRES
R SRR A ALY -

S

'E] Sample base map : Base Map * ;Iﬂlil
B @ Sample base map Name = Version I Type
@ Windows XP Professional (MT2143) FWINXPPRO_ENG (MT2143) HSI Operating System

R Windows XP Professional (MT6136)
B Windows 2000 (MT2143)
[ Windows 2000 (MT6136)

‘ 3

IR E AT AGH AR 2143 > QIR (E B ERSRI W [ D RERIEH 2 -
* Windows XP Professional (MT2143) HSI
* Windows 2000 (MT2143) HSI

EEAHIRPER IS
PG A BETA BB A B ) — REGE (S AR o B A R — e A 3 2 sth 77 80 EL 0
IR PIRE R AR » BERSLIE R A ] B FISERS - S0l n] LUBERERT 2 M /5 S A A
SLAHIRIE E ~ AT ISR o B4 - (BE A T —HH AR O IRE SR 22 4€
FESES T HERERY TR > MG | o fm] DI bt g e e IR AUE B DHRERIAH M il
— R0 SRR E MRS B HL A JF R #858 T (A% O AR X S i [R] — (el oy e
HH e

A1 ] 5] S AT HE G W A S [R)UE SR AR B9 = (EDhRe RIEE #G o FEEE 0 1E
Windows 2000 FHUHAR Tty DhEZIEH 4@ & $HEE] Windows XP Professional
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HH THEAR TErdty DiReREEH BBEES o AFEEId - FrE ERR0FE A2 ORI R
Windows XP Professional JHHER) M&raf1 ~ {7861 ~ THASE) HHEHEREERT - ik
FEAI® Windows 2000 JE H BT HEIE H HARKSHE T -

Ej Sample base map : Base Map * - Ellll
Name -« Version Typ
E| Windows XP Professional (2} Accounting Application 1 Application
# Accounting Application 2 Application
Marketing £ Accounting Application 3 Application
=& Development (o] Account!ng Appl!cat!on 4 //:\\pp::zz::g:
=8 Windows 2000 7] Accounting Application 5 pp!
=8 Accounting
[ Accounting
=& Marketing
 BE Marketing
=) Development
-l Development
«| [ |

s thon] DUFIT A SES £ 08 B 2T 28 AR D) REZ R AU 2 TR UL BR 1S - FEAIE NG 2
el 58 By TR AR A AR | -
gt WEYIREREH I A e B BB rhar 2 3th 77 > B0 B A S S 1)
s BT LB IR AR S B A RS TR P o H %G 255 EIVE — (M DhRE R H - il
PRS2 2D RERIAH - FREIT FHIDER -
1. REBERS S E R
2. ¢ TERBHE 1 DIRERYIN » #— T View » A% — T Properties  ILIRF @B
MiReRIAHNA ) A -

3. ¥ MOE KM DIEERIRE - #2274 B0 & AR e i A S T I H

FEEAHROEREREEN
1E Windows ZZ4E8K Sysprep 3RIRZZEEHAR] - 3l S BRI ILET 2 1 F B RF R E MY
Bl o B LLERE BT
=giiE oA
- BiSEE
+ DHCP filiE (4% DHCP BCiErhHUS 1P {idk)
s BERENEA
- [E
o IP fitk
o TAERERH
. fHER
NG i Sl

T

R
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ImageUltra Builder 2\ n]FEMETHICIE BIRHTRRE » SO I TREMN N BIER R
RRAGIF PR AR R BE I #30C » 8 DLW & #REAT © [NIL - @R aT IR (e %
BREFP AR > 2258 N B ST H AR IS IR ] -

g HEW RN B ST - SR HT I E RSN AT AR EGCE R
T o HIf® ImageUltra Builder FEFAEZIEREBAR F it~ A BE A& & - Kt -
ARG AR L BRIRR E PR BUE R BT - HVEE Windows ZAefEs (2K
TR EHEZ) FEEH IR PR A L& R - AMEA] DU RS AT A 2 R 25
B 1 HACR R Z R T P AR A R AR ST -

G DR R A TR 2 > A R H CHERE SR » Gl - &a] Den 2B AN B

i A LEAE 22 S BRI P CER B 2 S BRAS - LURCE A & A REASHRNS © 281k - nl DIER

BETERR IR BERT BT B CH R A R B 2 22 S ~ FEARBRASAIGE & &4 » A8k

B AN R S o

(E & B ARAE AL AP T - 1 E AR — (B SR T » (LRI -

SRR A E A & BRI S N B B A B & & - RIS e MEE

fE—{IEN{% PERSONAL.INI HUREZH » il 22 e H AR RGRIIR B IR -

LHEMATHERZEES - FEIIT NIIDEE -

1. B THAEM ) 5

2. M REHRESHE TR RARIEE ST D ReFRIEE o

3. (F TEME ) DhEERST » #— T Tools » Zh%#%— T Settings... ° IHF&HHE MEf
BRESTE | LA o

4. #—F User Information 124 -

5. #%—F THEHE&ES 51 Add User Information [E75s » SR AAHBARR(T o
ERTLAER TEH L FRIIHEERAEH Windows FIr T B —ig (& 3% » & TE

FEIA L WAL A H ORI E 48 o R E BT EAIER -

6. #%— 1T OK-e

7. SHEME—HEE EEE T 5 R 6 - SERFTARERERR - FEHE T — (D8 -

8. #—TF OK-

9. ¥&—TEMHE LHYIF Save &R o

RS RS IEE
TN EEAEI o TR S ) SRR E R S R AR [ TR o (ERH RS
SRR PP AR > 2 nT DARGE IR 88 B8 (% (R D3 € o QNSRBI TR E » GERT NAIDEE ¢
1 B THEAS HE -
2. T BHRFERENRRIEE -
3. (F TERE ) DhEeFSh » #— T Tools » R&#%— T Settings... ° MEF@EHIZ M
BRESTE | PLH o
#%—T Network Options 1Z4 -
{#F Use Network Sync ZJ3EHEAE KT
7Z—T OK-
#w— T s TEYHE) Save [T o

FRRMER RS 3 i HA A - FE2BHE 17 HRY T THERE IR DhRed | -

N »ok
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BHlIRFS 0 B ER A

FENTFELACHETIRIRE o TR ETIAE 88 ) SR I R ARG Z R AT R R T4

fH o 8 ={#3%E7H : Delete none ~ Delete all Fll Delete unused ° ZEPY3EIE S & ms BEAR TS

SrENERI KN ~ AP SmEE R A nTH » DU CGERRZ SEFn FR IR ] o 2175 58 LG8 E 1 H

b FHRBHE A - FE 2R 16 B T % o Bl |-

TEETRBAFEAE A > SERT LIBEIRHE BEE% e © AR S T ERE » 3T T YIIADER

1. G TEEAHI ) fif

2. R AERE T RUARIE H ST DR A E IR F#ER o

3. fE TERE ) ThEERYIT » #—T Tools » A% — T Settings... ° JLIRFErFHR
WRERE 1 U o

4. ¥—T Image Cleanup 2% -

5. ##—T Delete none - Delete unused &% Delete all [E[5f - &N TIREAIEE -

6

7

. T OKo
. T ERE LRSI T Save [E e

EETHRPERDBIEEE

Sy ENE AR — B T Y AR IR ESE R AH A
o TEZSEREGIE Z AT — B0 2 (I8 FH 25 70 1 [k

o fEEREEN FAST C ordillE DAY H A E R El

o (EEAREM RS — B (A SRR B L) [
 {#H ImageUltra Builder F2zCHYFERS S H %A HI

{KFHE > ImageUltra Builder #2358 H BHMIERTE H ARG EHUAT A A& & - (FRL
SEHEERE o farn] DURI I 53 81 A RE A (R A7 2 D RE 28 I ol B S TR A

ImageUltra Builder f2=X7ERE(FEIAARENRLRER (L T {8 2B a] FH#Y o7 &1 5 A

« DrivePrep - Delete All Partitions : i3 1{[f/) & [EAHH /235G A LRG0 Z il
B B AR R aE LA A {5 R 5 o3 &

« DrivePrep - Delete C Partition Only : ;& &/ [ AHH %A A IR H AR EE I -
BRI BRI EIE - LIRS C o B8 Z il A R 0 22 T8 TR s 1R

« DrivePrep - Delete No Partitions : 321/ [ AT {52 H ImageUltra Builder 72
NAEAERATE 7 EE5S) - HELE Portable-Sysprep /IR B THERE S B G0 ) &
BRTERSEALRI D EIFE R R RGN AR o

el DU H ) 73 B AR A A — B2 (R I - thon] DUFI A B A S

I i REL L 75 2AC 32 ) 5 R AN [ s 5L = A3 B 4 fii 70 0 b A R AAC A O R ATRR T

SRR 115 FRY TR 2 B BRI R 50 | -

SERT LI 8175 ik o — 26 o 1 I AL 4l A A i

o ERIEEEX L - o RIEEEEA S TRAS ) Q&G Eith - 8EREE
{560 P AR Fr A AR R RS L (56 P 0 B A - T ANE e 22 S D REAR HSE L T IRLE T
REZRIEH I > n] DUEALEEEET K -

o EYIREREHGR L - 50 HIE R H AL TREAE ) RENHERT - 2RE
i 52 2 BERE Fe HATRT RE SR AR 150588 122 1) DD RE 2R TE F 2IC (o Y o B A » ] DAGSE A 38 118

ImageUltra Builder 2.0 f: {f Tt



TET o AN » He—(EpReZR R nT GEMIBR AT A (E 1 & 70 &I - 1o 55 —(EDhhe 2
TEATRE(EMIER C o3& AH CR B (A0 EL Ml ] RETFAERYBDRE S3 [ o

7 R A (5 P S SR i 5 AR R b e B — e o 1 [ ) B AR 1)

I=| Sample Base Map 2 : Base Map =101 =]
E--‘ Sample Base Map 2 Name = |Version
Windows XP Professional Windows XP Professional
...[E) Windows 2000 Windows 2000
#7Common Data Partition - Partitioning Module
ImageUltra 2.0 - Drive Prep - Delete All Partitions 2.0
ImageUltra 2.0 - Drive Prep - Delete C Partition Only 2.0
« | |

AER - IRIEE R ERA TS 0 &R

« IBM et ENEARH DrivePrep - MIERHTH 73 &I - © &bk H RGNS LrprH (8
F& 5 &l o

o (EME BRI FIEEEH —ARE R FE - 7 FlEiE - T C Rl
LR EI o (ANFRAESL I B S BRI AR E L - G52 B0 115 HRY THEfR 7))
(B BT K T 22 | ° )

« IBM $efftH 0 EIEIEH DrivePrep - (EEE C 73 % - & MR C HHIE -
WRE ¢ oyl i FH R RS 22 RIBE AR n] 22 » Rl EEL BRI B o

B MRS LL ) B BHHIN L 2ER P R IEH BN o AT LATERE A AT TGS €
PEH TRERT ) EEPERERT o (£ TLHERF ) EE R » AA DU M5
AVEZERM ) B ~ 3G EE S 2 First 781 » SRIGE%E BRI R 7 AE
RN BRRE IR o FEARFGIF - IERLAE First J7¥RAEEXRT » WIT AR -

1. DrivePrep - flB&FrA 77El %
2. BRI EIE - 5> E R EHH
3. DrivePrep - {#ffff% C /&5

T B FIRE ZEAE R P AR T T'Windows XP Professional IIREFRIEH A 28L& R}
o7 B ) FE A R o

st (EAMEA] o3 B B AR & B S MR ATE 7> BT TERY ImageUlra 73 EIFARA - 872
L ZANGARRY o RE » TEAREGIT - ELEIEA DrivePrep - WA 77 & » 53
AR (R REanRY -

% 6 & MRS 67
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[jSample Base Map3:BaseMap =1k
E--‘ Sample Base Map 3 Name = IVersion
& Engish
(&) Windows 2000 French
47 Data Partition for XP - Partitioning Module
" ImageUltra 2.0 - Drive Prep - Delete All Partitions 2.0
7 ImageUltra 2.0 - Drive Prep - Delete C Partition Only 2.0
| | LI

S EA = E o EE G A TWindows XP Professional ] DJREFRIAH X :

« IBM fRHE D BNERE] DrivePrep - MERATAE 77 &% » € a R BRSNS ErFra
& &l -

o (HHEFFEN D ESESR Data partition for XP - 73 ElEEAH » ©&EERE C 4
AL BT EIE o (T EIE AR - F2EE 15 B5J
[ F¥Efi o BB RHRY AR S | )

o IBM MRS HIERESH DrivePrep - (#EMll: ¢ 731% » ©EMBRENRE C »El& -
TIRE C o HIE Z BT AP A 24 IR R B n] FH 22 - w0 AR At G -
{EAREAIR > EHELAE TEIEE ) i TZ28ER T R First J8RAERE 73 Elm

FERHI R » 4 M AR -
1. DrivePrep - MBRFTE 77 &I

3. DrivePrep - {#[fHF% C 7#ll&

T 0 A0 TR 2 S RTS8 P AR AR 22
IR E R I -

ImageUltra Builder 2.0 fiR: 56/ Fit



I=Sample Base Map 4 : Base Map

E|--' Sample Base Map 4
£1-{E]) Windows XP Professional

i .[E] French
#-{E] Windows 2000

=10l x|
Name = I

A7 Data Partition for English - Partitioning Module

[7] ENG_Application_1

7] ENG_Application_2

' ImageUltra 2.0 - Drive Prep - Delete All Partitions

' ImageUltra 2.0 - Drive Prep - Delete C Partition Only

& WINXPPRO_ENG

K —

|

I=|Sample Base Map 5 : Base Map

E"‘ Sample Base Map 5

E1-{E) Windows XP Professional
i .[E]English

[#-{E) Windows 2000

=10 x|
Name = I

47 Data Partition for French - Partitioning Module

%] FR_Application_1

7] FR_Application_2

- ImageUltra 2.0 - Drive Prep - Delete All Partitions

' ImageUltra 2.0 - Drive Prep - Delete C Partition Only

7 WINXPPRO_FR

I — 2
FEARGEIT - EHEZAE TERERE ) REW) TRy B First J78RH » B00E 7Y

E AR 20T Ao

1. DrivePrep - flBRFTA 77 &5
2
3.
4. DrivePrep - {#fllf%x C 7#ll5
gt EAFEHT

. Data Partition for French - 47&/[FE4H
Data Partition for English - 77l [FE5H

HE DrivePrep - MERATG 77 FIEEFHE S —{E » M H. DrivePrep - {#

M C 57 &R Bt » S5 A A S L R R s S A B T A
ST e JUIR A o B o — {6 P 2 S A AR - P DR & 15 B T i 352 A K R

TRIFAE

M AIE GRS R B AR L C IR LA 3 BIEGAE [ G C 58162 A E ]
{22 PRI 2SR S AR o AR ARG

% 6 & MRS 69
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[=Sample Base Map 6 : Base Map* | Ol =|
ERE=Sample Base Map 6 Name = | version
/-[E]Windows XP Professional Windows XP Professional
--Windows 2000 Windows 2000
ImageUltra 2.0 - Drive Prep - Delete C Partition Only 2.0
| | i3

FETER : IBM $RULIAH DrivePrep - (EMHF: C 77 &l el ABUHE FGX o fEAHGI]

W SRS DrivePrep - EMHER C 7 FEEHHEZE TEGERE 1 SEH TRERT)

R SERER T o LURECRE (8 > B M AR & e e - ERAE BN IR

BIRAFAERIE R 7 E i e T M — A8 5

T A ] — 020 {8 B B A RE RS > 5 0 R 70 | I A R AR (EME R P 2245 > A hesE

FFTEAAG R o

g EHEEC Ultra-Portable SAGUIE A 70 EEASIRHIS » MAHSE LA Bt » F2ede
AR At 2 R AR

R LB LA TEIREEE ) B T2ERIF ) R4 > AP o B IR ARAH N %2

SENEFT o 7 TG oy BN AR A R B e 22 » G T T 3108

1. iy TR B -

2. SRR HEROMRIEE R ER

3. 1F TERE ) eS|t » #—T Tools » SR#&#%— T Settings... ° ILEFEHIZ T
BRESTE . HH o

4. #—T Install Order 124 -

5. B T RIITREZSEH! Base Operating System modules °

6. 1% No Preference [5Ja A /7 HI A X FHEEUR » A12¥4— T Move up
o B EIEETE R Install first [EIH o SHEHE—{# 0 B > EEPUTIE
{EE B -

7. BETA D IR E First [EI% - fERVIRIER ERE - A%E—T OKe

BEFRMIEAR LR

RRBERE AR » & n] LIBA 8 5L LL A B gy 2R » Horpal @ DR - B A RAYE
I~ B AR R AR - ftha] DIBH S RER AR - 2B &R R - R
o LURGEM R EF LR o

FEE T LY TR 5 7 T A2 A AR DL SR SRR R (50 P & FERH A 55K o 4 » faim] DA
el RS & A AT e — (R B » Hrh e & — (B TWindows XP LUK &3 HKES

ImageUltra Builder 2.0 f: {f Tt



WIEDIRERIAH » IRRAE T I AFTH 2 ZHI1E R AT A E R AR o T 2]

(5 B S iy 2 T AR A Y ] B A BRI IR RS 4 o

!EI] Sample base map : Base Map *

=-[@Sample base map Name =

=k

Type

Windows XP with accounting software [l lalilslsIeNslollle=1 (el ]

2 Accounting Application 2
“ WINXPPRO_ENG

4

Application
Application
Operating System

i

PRSI RS T e BB GE A R (I RFH A A R IR R ) AU -

g - ey DUERS R AR > Kb & e S

~ AERERMAE M Rr I RELREH -

I 1] 98 5% f Y SRR B = BT S P A A A0 S W 2 AT R R A ST A R A o
o 5 {18 151 5 AR AT A 25 T A 2 A 0 ) R R B A St e EL AR AE ) R B 01

[ Sample Base Map
Windows XP with legal software

& English (Legal)
& WINXPPRO_ENG
7] ENG_Application_7

French (Legal)
& WINXPPRO_FR
7 FR_Application_5
7] Global_Application_1
#5] Windows XP with sales software
English (Sales)
—3& WINXPPRO_ENG

L= ENG_Application_2
—[E] Windows XP with accounting software

] French (Accounting)

— & WINXPPRO_FR

—=ff WINXPPRO_FR_Service_Pack_1
L= FR_Application_1

[E¥ English (Accounting)

— & WINXPPRO_ENG

—=2] ENG_Application_1

7] ENG_Application_2

st S (MR A BT R B A RS AR 2R AEE I ERIER T - EERIHIE

I P 153 SR R AR AT e

86 & Mk 71



72

1 ] B 2 AR R AR AE A i P IR AR T o B AR BURBHIRAS R o BB
H RETGERURS R DIREZRIH H IR o 155 1 % tHER 1 1 D e 228 H AR

Name =« |Version Type

English (Legal) Menu Item
French (Legal) Menu ltem
71 Global_Application_1 Application

Name = Version Type
] ENG_Application_7 Application
@ WINXPPRO_ENG 2.0 Operating system

@] Sample Base Map : Base Map * — |0 |i|
=@ Sample Base Map - .
E| Windows XP with legal software
- EEnglish (Iegal): /Name - Version Type
. _@EFrench (legal) | ] FR_Application_5 Application
&) Windows XP with sales software % WINXPPRO_FR 2.0 Operating system
"-EEnglish (sales)]i K
|é|- Windows XP with accounting software
- EFrench (accounting)]—
~[BEEnglish (accounting)]— Name = Version Type
] ENG_Application_2 Application
% WINXPPRO_ENG 2.0 Operating system
Name -« Version Type
7] FR_Application_1 Application
% WINXPPRO_FR 2.0 Operating system
&ff WINXPPRO_FR_Service_Pack_1 Operating system
Name = Version Type
7] ENG_Application_1 Application
] ENG_Application_2 Application
% WINXPPRO_ENG 2.0 Operating system

EEAHROFIBEECRMIIEER

BRICRIE DN RESR AT IR FEAE 22 S DI RE R IE B IRAZ M I DORERIAH © A » AT RE
RO ELE AR IR SR » o ] — 26 20 PR SRk bt B e vk H AR RS g o M7 B [ 42
o PR TS IIRER O AR IEFIRAZR AR - BOE R LU BSRCRIIRE SR » HEAE
LA R RNE I hiRe i A % A Dy RE R BASE 7 » 1k n] LABERF (0 A 22 A RE K - (H I
BT A MR FGERS D RER) N BRESITFIUE LL AR © g —(HEEA B R BEH —
(EFZiRCRIIIBER

A I DIREA R E S RGR AT NRE S - G DR S LAk
1. BAREEA B FERRS IR HG -

2. LIgEUG SR — T F AR A B 2 A E e rh R DhRER 2 DhReFRIEE > A
% —T Set as System Menu °

3. ¥—T1 TEGE 1 TR Save [ET °

B MG X EA8E R DIRER BT T o 47 B E R NBERMBE T > FHIIT T

G B

1. BAESHEASEL o

2. 1€ THEHE ) ThEERYIH » #— T Tools » K% — T Settings... o SLIRFEHHE M
WRERE 1 L e

3. #—T Menu Appearance 124 -

Wi

ImageUltra Builder 2.0 f: {f Tt



4. AE TRAIIGERBIHE Y 1 MALLT - fig A ZHEER PSRRI BERIVBABE - R
RERBABE 7 H B KNG » % HRER 64 BT 5 LTIk -

5. f#—T OKe

6. #&— FEHE TSI Save [ETK -

A FBECRAINRESR » 7 ZEE DREFRAE F A [RIRE i AR A RERBHEE T

BfiEE:

1. B AZAETRERE > 37 2K A BRI D RER A A I RE R RIS T -
BRASE T nIREEr iR E R & B - BB RS —EEE

2. WARIBET% » 35 EHE Enter $ o Enter SETTHE & UL IREE £ hRESSEIH o

3. RYIRERIAGE F T LR KN o

BE]EAHIRNEVEIEEE]
BRI LUE @R THET ) BRE - MR (E AT o8 B — AR A R - & (8 THEE )
ARE ] R A S R Z B - B ARSI — AR Script (HHT o Z2EH)
] > TEED SRR E A SRR 7 2] C:\IUWORKVnodule_name DAT f# ©
Script FITHE » EEHE C:\IUWORK\Vnodule_name. DAT K& HUHIE B A A THREE Y
IHEE °
s THE ) RE et &SI B & 0CF » AT A BAT & ~ INI ## > 8¢
(%@ A Script FTRRHIEE B - A0 » el LA -
o EPRIRHAETT/ NEROYAE BE o T T S B E A
- BEMEXETHTRE - HlanTE € 05 51 A no sl AUAIHERE o Mk — Ry R

SR 1 AR X L B S £ FE P A2 U/ ST Seript HEHVRES) -

G THEL &€ » ST FIIPEE

1. GRRESEIRG R RS UBRAS

2. FHEEEFTHAIRBSRG & R A8

3. 1F TFEME ) ThREERY|h » #— 1 View » R%#4— T Properties ° It & B Ff
EHUEERHRY T%Y ) e -

4. ¥—T Customization 2% -
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RAIEEI 2 )5 » AT ImageUltra Builder F2REEHE 1 RFE MV EHEF AL o A1RFEAR
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B TR RGO ) — 800 WA o] B dh A2 2CETL AR & i 2% - B AR I & 25K AE
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=2 ' Sample Base Map
=§ . Windows 2000
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=B Windows XP
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7. 1F TEME ) THEEESF » #—F View » R1%¥4— T Properties ° HIRFEHIE 1)
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b %
hEE T & & Al B o | IBM HEft | AT EEHT 2z o |
(78 3% T2 T —{EH W& E | EHEE A
®) -t T B KRR HPA &
AT 1y fig W8 FE i | HPA B9 T
WHEHE B A2 (FHF
N4 BE 45 | )
RSy
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SRR VR o RAHIMIGRINGETHEAEE e T HPA AUSMERIZ 2t | o [RIF
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B 7 HIE 2 ~ WA R Z O 0 HPA FRERERYIREMER T 2R B 1BM HAT
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fdREZER 33
LHTREZR, THE 74
LHEL AN 1BM PC 3
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